←  Mansarde mobilate

Sinapse

»

Probleme Electrice

Ashu's Photo Ashu 16 Aug 2012

Mdeci, am si eu o problema pe care electricianul nu stie cum s-o rezolve si poate gasesc vreun priceput p-aici. E vorba de pompa din put, care cand pleaca suge cam mult curent, asa incat exista o variatie de curent in toata casa. La becurile economice nu se observa, dar la alea clasice sau halogene variata de intensiate a luminii pt o secunda e evidenta. Si cum pompa pleaca cam o data pe minut cand folosesc apa, e cam deranjant. Exista vreun stabilizator, redresor, draci-laci ceva in care sa bag pompa si sa nu se mai intample?
Quote

VAXXi's Photo VAXXi 16 Aug 2012

Teoretic, n-ar trebui sa iti scada. Practic ... na, sunt retelele cum sunt. Ai un curent mare absorbit la pornire, asa e caracteristica oricarui motor electric, si reteaua nu face fata.

Iti trebuie un de-asta: http://en.wikipedia....or_soft_starter

Si inainte de-a intreba si "de unde" :)

http://www.proidea.r...er-344707.shtml
http://www.moeller.r...ua_generatie/23
Quote

Ashu's Photo Ashu 16 Aug 2012

Vaxxi, ma men, merci din suflet. Acuma, daca tot m-ai bagat in seama, zi-mi si mie rogu-te pe la ce preturi se invart dispozitivele alea si daca imi recomanzi sa iau danfoss sau merita sa mai caut si prin alte parti. Si foarte important, tin la umezeala? Ca io ar trebui sa-l pun in beciul unde e putzul, si acolo e umezeala vesnica vara-iarna.
Quote

VAXXi's Photo VAXXi 16 Aug 2012

Preturi nu stiu; variantele chinezesti se invart pe la 25-50 euro in functie de cat tre' sa suporte. Chiar si-asa, tre' sa vezi care din ele iti trebuie (in functie de puterea pompei) asa ca baga un mail la vanzarile lor. Nici unul din ele nu e facut sa tina in mediu umed, asa ca orienteaza-te si spre o cutie cu protectie IP65 sa zicem (e putin exagerat pentru umezeala, dar mai bine asa). Ambele marci sunt ok din cate stiu (chit ca nu le fac ei si doar le branduiesc, macar faptul ca si-au pus numele pe ele tre' sa fie o garantie).
Quote

cristi's Photo cristi 16 Aug 2012

Un condensator mai mare nu ar fi de ajuns?
Quote

VAXXi's Photo VAXXi 16 Aug 2012

Ba da, dar doar dacă reușește sa găsească unul suficient de mare pentru toată casa

Problema este curentul mare la pornire tras de motorul electric, care in funcție de diverse chestii (importanta fiind în principiu sarcina la pornire) trage un curent de vreo 10 ori curentul nominal.

Condensatorul te apara de caderi (scurte) de tensiune, nu ajuta la curent.
Quote

nik1965's Photo nik1965 17 Aug 2012

Eu as recomanda mai de graba un vas de expansiune mai mare la hidrofor (80-100l), si eventual marirea diferentei de presiune dintre oprirea si pornirea pompei, cu ajustarea adecvata a presiujnii de aer din butelie.
Quote

Ashu's Photo Ashu 17 Aug 2012

Vasul de expansiune are 80l si magaria aia care comanda pompa e setata sa o porneasca la 2 bari si sa o opreasca la 4. Dar, oricat de rar ar porni, tot ma deranjeaza variatia luminii atunci cand porneste. Plus ca nu stiu cat de bine le face electrocasnicelor. Deci tot tre sa iau un soft starter. La 50 de euroi chiar nu e un capat de tara, il iau cu draga inima daca ma rezolva.
Quote

nik1965's Photo nik1965 17 Aug 2012

Daca vasul are cit spui si totusi porneste asa des verifica presiunea de aer din vasul de expansiune, cu pompa oprita si vasul gol, ar trebui sa fie undeva pe la 1,8 bari, banuiesc ca e mult mai mare. La asa diferenta de presiune ar trebui sa scoti cam 40l intre porniri, ceea ce nu cred ca folosesti intr-un minut.
Quote

Ashu's Photo Ashu 17 Sep 2012

Am mesterit un pic la instalatie la sfatul lui nik. Am inlocuit filtrul ca era plin de nisip si am verificat presiunea la vasul de expansiune. Era aproape zero, asa ca am bagat 1.5 atm cu vasul golit. Astfel am obtinut un timp de vreo 2 minute si ceva intre declansari. Am calculat si ies cam 10 l/ minut, deci imi scoate 20 si ceva de litri intre declansari. Am vorbit cu instalatorul si mi-a zis ca e normal, ca desi vasul are 80 l, mai ocupa loc si basica aia, plus ca presostatul declanseaza cand mai are 2 bari, deci mai este apa inauntru. Mi se pare cam aiurea ca la un vas de 80l sa am numa 20l folosibili intre declansarile pompei. Nik, ca te vaz cunoscator, asa e sau m-a bulshituit?
Quote

Ake's Photo Ake 18 Sep 2012

cam abureala dupa parerea mea. La o lucrare pe care o am acum merge cam 1/2. Adica 20-25 L la un vas de 50L
Quote

Ashu's Photo Ashu 18 Sep 2012

Si presostatul intre cat si cat cupleaza? Ca io i-am zis sa mareasca intervalul ca sa iasa mai multa apa, dar mi-a zis omu ca atunci se va simti deranjant diferenta de presiune intre porniri.
Quote

Ake's Photo Ake 18 Sep 2012

Asta habar n-am - ca nu se mai mai baga nici naiba dupa ala.
Si nici nu l-a reglat nici naiba. O mers asa cum l-am adus de la magazin
Quote

nik1965's Photo nik1965 18 Sep 2012

Am mesterit un pic la instalatie ...

Mai mareste un pic presiunea cu vasul golit ( spre 1.8-1.9 bari, trebuie sa fie un pic sub cea de pornire a presostatului) si vei ajunge ca la 4 bari sa scoti aproape 40l de apa.
Si cam asa se intimpla cu vasele de hidrofor, intro exploatare normala se poate obtine intre o treime si jumatate din capacitatea lui, intre pornirile pompei.
Diferente mari intre pornire si oprire pompa ( mai mari de 2bari cu 4bari) nu prea se practica la sistemele hidrofor.
Quote